ログインに失敗したり、ログイン直後に404エラー(ページが見つからない)が表示されたりします。どうすればよいですか?
表示されているアラートメッセージ(エラー内容)によって原因が異なります。
「アカウントの重複」「IPアドレス制限」「セッション残り」などが主な原因です。表示されている文言に合わせて、以下の対応を行ってください。
事象別の原因と対応
「アカウント情報が重複して登録されているため~」と表示される
【原因】
Cloud CIRCUS IDを作成する前に、BowNow単体(フリープラン等)で同じメールアドレスを使ってアカウントを作成していた場合に発生します。
【対応方法】
同一メールアドレスでの重複登録はできないため、以下のいずれかが必要です。
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Cloud CIRCUSまたはBowNowのアカウントメールアドレスを変更する
- Cloud CIRCUS ID:お客様自身で変更可能です。
- BowNowアカウント:一般ユーザーは自身で変更可能ですが、「ライセンスアカウント(管理者)」の変更はサポート窓口へご依頼ください。
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不要な古いBowNow環境(アカウント)自体を削除する
- サポート窓口にて削除を承ります。
「ログインに失敗しました」と表示される
【原因】
BowNow管理画面への「接続IPアドレス制限」がかかっている可能性が極めて高いです。
【対応方法】
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社内にログインできている人がいる場合:
管理者へ「設定」>「システムを設定する」>「管理画面への接続制限」を確認してもらい、現在のIPアドレスの追加、または制限の解除を依頼してください。 -
全ユーザーがログインできない場合:
オフィスのネットワーク変更等でIPアドレスが変わった可能性があります。お客様自身での操作ができないため、サポート窓口へ「制限の解除」をご依頼ください。
「既に他のアカウントでログインしています」と表示される
【原因】
Cloud CIRCUS経由ではなく、BowNow単体のログイン画面(bownow.jp)でログインしたセッションが残っている影響です。
【対応方法】
- 一度 https://bownow.jp/login にアクセスし、ログイン状態であればログアウトしてください。
- その後、再度Cloud CIRCUSコンソールからログインを試みてください。
ログイン後に「404エラー」のページが表示される
【原因】
前回ログイン時に開いていたページ(特定のリード詳細など)が削除された、あるいはURLが変更されたため、自動遷移に失敗しています。
【対応方法】
ブラウザのURL欄に直接スタートページのURLを入力してアクセスし直してください。
- BowNowスタートページ:https://bownow.jp/